PT-2019-14055
CVE-2019-15326
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-23
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
WordPress import-users-from-csv-with-meta plugin versions prior to 1.14.2.1
Description
The issue allows for directory traversal.
Recommendations
For versions prior to 1.14.2.1, update to version 1.14.2.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾