PT-2019-14206

CVE-2019-15477

·

تاريخ النشر

2019-08-23

·

تاريخ التحديث

2019-08-27

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Jooby versions prior to 1.6.4
Description The issue is related to a security problem where an attacker can execute malicious scripts on a user's browser, potentially leading to unauthorized actions.
Recommendations For versions prior to 1.6.4, update to version 1.6.4 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-F5F4-M7QP-W6GC
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾