PT-2019-14327

CVE-2019-15659

·

تاريخ النشر

2019-08-27

·

تاريخ التحديث

2019-08-28

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions pie-register plugin versions prior to 3.1.2
Description The issue is related to SQL injection.
Recommendations For versions prior to 3.1.2, update to version 3.1.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾