PT-2019-14387
CVE-2019-15778
·
تاريخ النشر
2019-08-29
·
تاريخ التحديث
2019-09-03
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
woo-variation-gallery plugin versions prior to 1.1.29
Description
The issue affects the woo-variation-gallery plugin for WordPress, allowing for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 1.1.29, update to version 1.1.29 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾