PT-2019-14413

CVE-2019-15824

·

تاريخ النشر

2019-08-30

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions wps-hide-login plugin versions prior to 1.5.3
Description The issue allows for an adminhash protection bypass.
Recommendations For versions prior to 1.5.3, update to version 1.5.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾