PT-2019-14424

CVE-2019-15835

·

تاريخ النشر

2019-08-30

·

تاريخ التحديث

2019-09-04

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions wp-better-permalinks plugin versions prior to 3.0.5
Description The issue concerns a CSRF problem.
Recommendations For versions prior to 3.0.5, update to version 3.0.5 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾