PT-2019-14426

CVE-2019-15837

·

تاريخ النشر

2019-08-30

·

تاريخ التحديث

2019-09-03

الوصف من

CVSS 3.1
5.4
متوسطة
المقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions webp-express plugin versions prior to 0.14.8
Description The issue is related to stored XSS in the webp-express plugin for WordPress.
Recommendations For versions prior to 0.14.8, update to version 0.14.8 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾