PT-2019-14601
CVE-2019-16251
·
تاريخ النشر
2019-10-31
·
تاريخ التحديث
2020-08-24
الوصف من
CVSS 3.1
4.3
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
YIT Plugin Framework versions prior to 3.3.9
Description
The issue allows authenticated options changes, potentially leading to unauthorized modifications.
Recommendations
For versions prior to 3.3.9, update to version 3.3.9 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾