PT-2019-14988

CVE-2019-17183

·

تاريخ النشر

2019-09-29

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions Foxit Reader versions prior to 9.7
Description The issue occurs when there is insufficient memory, leading to an Access Violation and crash.
Recommendations For versions prior to 9.7, update to version 9.7 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾