PT-2019-15115
CVE-2019-17377
·
تاريخ النشر
2019-10-09
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 82.0.15
Description
The issue allows self XSS in LiveAPI example scripts.
Recommendations
For versions prior to 82.0.15, update to version 82.0.15 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾