PT-2019-15122
CVE-2019-17386
·
تاريخ النشر
2019-10-10
·
تاريخ التحديث
2019-10-15
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
animate-it plugin versions prior to 2.3.6
Description
The issue concerns a CSRF problem in the edsanimate.php file of the animate-it plugin for WordPress.
Recommendations
For versions prior to 2.3.6, update to version 2.3.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾