PT-2019-15384
CVE-2019-18378
·
تاريخ النشر
2019-12-11
·
تاريخ التحديث
2019-12-13
الوصف من
CVSS 3.1
4.8
متوسطةالمقاييسAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Symantec Messaging Gateway versions prior to 10.7.3
Description
The issue is related to a cross-site scripting (XSS) exploit, which can enable attackers to inject client-side scripts into web pages viewed by other users. This type of issue can potentially be used by attackers to bypass access controls such as the same-origin policy.
Recommendations
For versions prior to 10.7.3, update to version 10.7.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾