PT-2019-16593

CVE-2019-3484

·

تاريخ النشر

2019-03-25

·

تاريخ التحديث

2021-07-21

الوصف من

CVSS 3.1
7.8
عالية
المقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions ArcSight Logger versions prior to 6.7
Description The issue is related to a remote code execution problem.
Recommendations For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾