PT-2019-16703
CVE-2019-3766
·
تاريخ النشر
2019-09-27
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Dell EMC ECS versions prior to 3.4.0.0
Description
The issue concerns an improper restriction of excessive authentication attempts, allowing an unauthenticated remote attacker to potentially perform a password brute-force attack and gain access to targeted accounts.
Recommendations
For versions prior to 3.4.0.0, update to version 3.4.0.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾