PT-2019-17644

CVE-2019-5404

·

تاريخ النشر

2019-08-09

·

تاريخ التحديث

2019-08-16

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE 3PAR StoreServ Management and Core Software Media versions prior to 3.5.0.1
Description A remote script injection issue was found.
Recommendations For versions prior to 3.5.0.1, update to version 3.5.0.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾