PT-2019-17866
CVE-2019-5925
·
تاريخ النشر
2019-03-12
·
تاريخ التحديث
2019-03-13
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Dradis Community Edition versions 3.11 and earlier
Dradis Professional Edition versions 3.1.1 and earlier
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For Dradis Community Edition versions 3.11 and earlier, update to a version later than 3.11.
For Dradis Professional Edition versions 3.1.1 and earlier, update to a version later than 3.1.1.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾