PT-2019-17938
CVE-2019-6011
·
تاريخ النشر
2019-12-26
·
تاريخ التحديث
2020-01-07
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wpDataTables Lite versions 2.0.11 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For wpDataTables Lite versions 2.0.11 and earlier, update to a version later than 2.0.11 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾