PT-2019-17942

CVE-2019-6017

·

تاريخ النشر

2019-12-26

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 3.1
5.3
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions REMISE Payment Module versions 3.0.12 and earlier REMISE Payment Module versions 2.11 through 2.13
Description The issue allows remote attackers to disclose information via unspecified vectors.
Recommendations For REMISE Payment Module versions 3.0.12 and earlier, update to a version later than 3.0.12. For REMISE Payment Module versions 2.11 through 2.13, update to a version later than 2.13.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾