PT-2019-18274
CVE-2019-6702
·
تاريخ النشر
2019-03-17
·
تاريخ التحديث
2019-03-22
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:H/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
MasterCard Qkr! app versions prior to 5.0.8
Description
The issue concerns missing SSL certificate validation. It is noted that this only applies to obsolete versions from 2016 or earlier.
Recommendations
For versions prior to 5.0.8, update to version 5.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾