PT-2019-18457

CVE-2019-7181

·

تاريخ النشر

2019-05-09

·

تاريخ التحديث

2019-06-03

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions myQNAPcloud Connect versions 1.3.3.0925 and earlier
Description The issue allows remote attackers to crash the program due to a Buffer Overflow.
Recommendations For myQNAPcloud Connect versions 1.3.3.0925 and earlier, update to a version later than 1.3.3.0925 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾