PT-2019-5114

CVE-2019-13697

·

تاريخ النشر

2019-10-10

·

تاريخ التحديث

2024-06-15

الوصف من

CVSS 2.0
7.1
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:N/A:N
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 77.0.3865.120
Description The issue is related to insufficient policy enforcement in performance APIs, allowing a remote attacker to leak cross-origin data via a crafted HTML page. This can enable an unauthorized access to information.
Recommendations For versions prior to 77.0.3865.120, update to version 77.0.3865.120 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
ALT-PU-2019-3045
ALT-PU-2020-1050
ALT-PU-2020-1707
ALT-PU-2020-2441
DSA-4562-1
MGASA-2019-0304
OPENSUSE-SU-2019:2311-1
OPENSUSE-SU-2019_2311-1
OPENSUSE-SU-2019:2312-1
OPENSUSE-SU-2019_2312-1
OPENSUSE-SU-2019:2313-1
OPENSUSE-SU-2019:2314-1
OPENSUSE-SU-2019:2447-1
OPENSUSE-SU-2024:10681-1
OPENSUSE-SU-2024:12948-1
RHSA-2019:3211
RHSA-2019_3211
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾