PT-2019-6515
CVE-2009-5045
·
تاريخ النشر
2019-11-06
·
تاريخ التحديث
2019-11-13
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
jetty versions prior to 6.1.22
Description
The issue is related to a Dump Servlet information leak in jetty.
Recommendations
For versions prior to 6.1.22, update to version 6.1.22 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾