PT-2019-6716

CVE-2011-5271

·

تاريخ النشر

2019-11-12

·

تاريخ التحديث

2019-11-14

الوصف من

CVSS 3.1
5.5
متوسطة
المقاييسAV:L/AC:L/PR:N/UI:R/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions Pacemaker versions prior to 1.1.6
Description The configure script in Pacemaker creates temporary files insecurely.
Recommendations For versions prior to 1.1.6, update to version 1.1.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾