PT-2019-6718
CVE-2011-5328
·
تاريخ النشر
2019-08-20
·
تاريخ التحديث
2019-08-21
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
user-access-manager plugin versions prior to 1.2 for WordPress
Description
The issue concerns a CSRF problem in the user-access-manager plugin for WordPress.
Recommendations
For versions prior to 1.2, update to version 1.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾