PT-2019-6821

CVE-2012-6713

·

تاريخ النشر

2019-08-13

·

تاريخ التحديث

2019-08-16

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions job-manager plugin versions prior to 0.7.19 for WordPress
Description The issue concerns multiple XSS problems.
Recommendations For versions prior to 0.7.19, update to version 0.7.19 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾