PT-2019-6826
CVE-2012-6718
·
تاريخ النشر
2019-08-28
·
تاريخ التحديث
2019-08-28
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
sharebar plugin versions prior to 1.2.2
Description
The issue affects the sharebar plugin for WordPress, allowing for XSS.
Recommendations
For versions prior to 1.2.2, update to version 1.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾