PT-2019-6827

CVE-2012-6719

·

تاريخ النشر

2019-08-28

·

تاريخ التحديث

2019-08-28

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions sharebar plugin versions prior to 1.2.2 for WordPress
Description The issue is related to SQL injection in the sharebar plugin for WordPress.
Recommendations For sharebar plugin versions prior to 1.2.2, update to version 1.2.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾