PT-2019-6923

CVE-2013-4103

·

تاريخ النشر

2019-11-04

·

تاريخ التحديث

2019-11-06

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cryptocat versions prior to 2.0.22
Description The issue arises from improperly sanitizing user input, leading to Remote Script Injection.
Recommendations For versions prior to 2.0.22, update to version 2.0.22 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾