PT-2019-7030
CVE-2013-7481
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-26
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
contact-form-plugin plugin versions prior to 3.3.5 for WordPress
Description
The issue is related to a cross-site scripting (XSS) problem. There is no information provided about the estimated number of potentially affected devices worldwide or details about real-world incidents where this issue was exploited.
Recommendations
For versions prior to 3.3.5, update to version 3.3.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾