PT-2019-7031
CVE-2013-7482
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-26
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
reflex-gallery plugin versions prior to 1.4.3 for WordPress
Description
The issue concerns a cross-site scripting (XSS) problem. There is no information provided about the estimated number of potentially affected devices worldwide or details about real-world incidents where this issue was exploited.
Recommendations
For versions prior to 1.4.3, update to version 1.4.3 or later to resolve the issue. As a temporary workaround, consider restricting access to the reflex-gallery plugin until the update is applied.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾