PT-2019-7058
CVE-2014-10382
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
feature-comments plugin versions prior to 1.2.5 for WordPress
Description
The issue concerns a CSRF problem that affects the featuring or burying of comments.
Recommendations
For versions prior to 1.2.5, update to version 1.2.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾