PT-2019-7063

CVE-2014-10387

·

تاريخ النشر

2019-08-22

·

تاريخ التحديث

2019-08-26

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions wp-support-plus-responsive-ticket-system plugin versions prior to 4.2
Description The issue is related to SQL injection in the wp-support-plus-responsive-ticket-system plugin for WordPress.
Recommendations For versions prior to 4.2, update to version 4.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾