PT-2019-7067
CVE-2014-10391
·
تاريخ النشر
2019-08-22
·
تاريخ التحديث
2019-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
wp-support-plus-responsive-ticket-system plugin versions prior to 4.1
Description
The issue concerns JavaScript injection in the wp-support-plus-responsive-ticket-system plugin for WordPress.
Recommendations
For versions prior to 4.1, update to version 4.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾