PT-2019-7270
CVE-2015-9311
·
تاريخ النشر
2019-08-14
·
تاريخ التحديث
2019-08-16
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
newstatpress plugin versions prior to 1.0.6 for WordPress
Description
The issue is related to reflected XSS in the newstatpress plugin for WordPress.
Recommendations
For versions prior to 1.0.6, update to version 1.0.6 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾