PT-2019-7271
CVE-2015-9312
·
تاريخ النشر
2019-08-14
·
تاريخ التحديث
2019-08-16
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
newstatpress plugin versions prior to 1.0.5 for WordPress
Description
The issue is related to a Cross-Site Scripting (XSS) vulnerability. It is associated with an IMG element.
Recommendations
For versions prior to 1.0.5, update to version 1.0.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾