PT-2019-7278
CVE-2015-9319
·
تاريخ النشر
2019-08-20
·
تاريخ التحديث
2019-08-22
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
gregs-high-performance-seo plugin versions prior to 1.6.2
Description
The issue concerns a cross-site scripting (XSS) problem, specifically in the context of an older browser.
Recommendations
For versions prior to 1.6.2, update to version 1.6.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾