PT-2019-7289

CVE-2015-9330

·

تاريخ النشر

2019-08-20

·

تاريخ التحديث

2019-08-22

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions wp-all-import plugin versions prior to 3.2.5
Description The issue is related to blind SQL injection.
Recommendations For versions prior to 3.2.5, update to version 3.2.5 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾