PT-2019-7294

CVE-2015-9335

·

تاريخ النشر

2019-08-22

·

تاريخ التحديث

2019-08-26

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions WordPress limit-attempts plugin versions prior to 1.1.1
Description The issue concerns SQL injection during IP address handling.
Recommendations For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾