PT-2019-7306
CVE-2015-9347
·
تاريخ النشر
2019-08-27
·
تاريخ التحديث
2019-08-28
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
wp-plotly plugin versions prior to 1.0.3
Description
The issue allows authors to perform cross-site scripting (XSS) attacks.
Recommendations
For wp-plotly plugin versions prior to 1.0.3, update to version 1.0.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾