PT-2019-7315
CVE-2015-9356
·
تاريخ النشر
2019-08-28
·
تاريخ التحديث
2019-08-30
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
wp-vipergb plugin versions prior to 1.3.16
Description
The issue concerns a cross-site scripting (XSS) problem. It is related to the use of
add query arg() and remove query arg() functions.Recommendations
For versions prior to 1.3.16, update to version 1.3.16 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾