PT-2019-7335
CVE-2015-9376
·
تاريخ النشر
2019-08-28
·
تاريخ التحديث
2019-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
iThemes Mobile version 1.2.7 and earlier
Description
The issue is related to cross-site scripting (XSS) and involves the functions add query arg() and remove query arg().
Recommendations
For iThemes Mobile version 1.2.7 and earlier, update to version 1.2.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾