PT-2019-7343
CVE-2015-9384
·
تاريخ النشر
2019-09-20
·
تاريخ التحديث
2019-09-20
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
WordPress plugin versions prior to 1.0.8
Description
The issue concerns a Cross-Site Scripting (XSS) problem. XSS is a type of security vulnerability that allows an attacker to inject malicious scripts into a website, potentially leading to unauthorized access or control.
Recommendations
For versions prior to 1.0.8, update to version 1.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾