PT-2019-7351

CVE-2015-9392

·

تاريخ النشر

2019-09-20

·

تاريخ التحديث

2019-09-20

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions users-ultra plugin versions prior to 1.5.63
Description The issue concerns a cross-site scripting (XSS) flaw. It is exploited via the p name parameter.
Recommendations For versions prior to 1.5.63, update to version 1.5.63 or later to resolve the issue. As a temporary workaround, consider restricting access to the p name parameter to minimize the risk of exploitation.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾