PT-2019-7374
CVE-2015-9415
·
تاريخ النشر
2019-09-25
·
تاريخ التحديث
2019-09-27
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
bj-lazy-load plugin versions prior to 1.0 for WordPress
Description
The issue concerns Remote File Inclusion in the bj-lazy-load plugin for WordPress.
Recommendations
For versions prior to 1.0, update to version 1.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾