PT-2019-7377
CVE-2015-9418
·
تاريخ النشر
2019-09-25
·
تاريخ التحديث
2019-09-27
الوصف من
CVSS 2.0
5.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Watu Pro plugin versions prior to 4.9.0.8
Description
The issue allows an attacker to delete quizzes due to a CSRF flaw.
Recommendations
For versions prior to 4.9.0.8, update to version 4.9.0.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾