PT-2019-7461

CVE-2015-9502

·

تاريخ النشر

2019-10-23

·

تاريخ التحديث

2019-10-28

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Auberge theme versions prior to 1.4.5 for WordPress
Description The issue concerns a cross-site scripting (XSS) problem. It is related to the genericons/example.html anchor identifier.
Recommendations For versions prior to 1.4.5, update to version 1.4.5 or later to resolve the issue. As a temporary workaround, consider restricting access to the genericons/example.html file until the update is applied.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾