PT-2019-7570
CVE-2016-10774
·
تاريخ النشر
2019-08-05
·
تاريخ التحديث
2019-08-09
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 60.0.25
Description
The issue allows self XSS in the
tail ea4 migration.cgi interface.Recommendations
For versions prior to 60.0.25, update to version 60.0.25 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾