PT-2019-7598

CVE-2016-10802

·

تاريخ النشر

2019-08-07

·

تاريخ التحديث

2019-08-09

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 58.0.4
Description The issue allows code execution in the context of other user accounts through the PHP CGI handler.
Recommendations For versions prior to 58.0.4, update to version 58.0.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾