PT-2019-7607

CVE-2016-10811

·

تاريخ النشر

2019-08-07

·

تاريخ التحديث

2019-08-09

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 57.9999.54
Description The issue affects the /scripts/unsuspendacct endpoint, exposing TTYs.
Recommendations For versions prior to 57.9999.54, update to version 57.9999.54 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾