PT-2019-7612

CVE-2016-10816

·

تاريخ النشر

2019-08-01

·

تاريخ التحديث

2019-08-06

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 57.9999.54
Description The issue allows Webmail accounts to execute arbitrary code through forwarders.
Recommendations For versions prior to 57.9999.54, update to version 57.9999.54 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾